Launched in 2004, dmesgd aims to provide a user-submitted repository of searchable *BSD dmesgs. The dmesg(8) command displays the system message buffer's content, and during boot a copy is saved to /var/run/dmesg.boot. This buffer contains the operating system release, name and version, a list of devices identified, plus a whole host of other useful information. We hope others find this resource useful and further contribute to its growth. Contact us at [ admin at lists dot nycbug dot org ].


Date: 2022-09-02 18:36:56
From: laffer1
Description: MidnightBSD 2.2 on Lenovo Thinkpad A485 Ryzen 2500u pro
Copyright (c) 2006-2021 The MidnightBSD Project.
Copyright (c) 1992-2020 The FreeBSD Project.
Copyright (c) 1979, 1980, 1983, 1986, 1988, 1989, 1991, 1992, 1993, 1994
	The Regents of the University of California. All rights reserved.
FreeBSD is a registered trademark of The FreeBSD Foundation.
MidnightBSD 2.1.1 #0 2bdead4612(stable/2.1)-dirty: Sat Oct  2 18:59:36 EDT 2021
    laffer1@m5:/usr/obj/usr/src/sys/GENERIC amd64
MidnightBSD clang version 10.0.1 (xxx@xxx.xxx:llvm/llvm-project.git llvmorg-10.0.1-0-gef32c611aa2)
VT(efifb): resolution 1366x768
CPU: AMD Ryzen 5 PRO 2500U w/ Radeon Vega Mobile Gfx (1996.30-MHz K8-class CPU)
  Origin="AuthenticAMD"  Id=0x810f10  Family=0x17  Model=0x11  Stepping=0
  Features=0x178bfbff<FPU,VME,DE,PSE,TSC,MSR,PAE,MCE,CX8,APIC,SEP,MTRR,PGE,MCA,CMOV,PAT,PSE36,CLFLUSH,MMX,FXSR,SSE,SSE2,HTT>
  Features2=0x7ed8320b<SSE3,PCLMULQDQ,MON,SSSE3,FMA,CX16,SSE4.1,SSE4.2,MOVBE,POPCNT,AESNI,XSAVE,OSXSAVE,AVX,F16C,RDRAND>
  AMD Features=0x2e500800<SYSCALL,NX,MMX+,FFXSR,Page1GB,RDTSCP,LM>
  AMD Features2=0x35c233ff<LAHF,CMP,SVM,ExtAPIC,CR8,ABM,SSE4A,MAS,Prefetch,OSVW,SKINIT,WDT,TCE,Topology,PCXC,PNXC,DBE,PL2I,MWAITX>
  Structured Extended Features=0x209c01a9<FSGSBASE,BMI1,AVX2,SMEP,BMI2,RDSEED,ADX,SMAP,CLFLUSHOPT,SHA>
  XSAVE Features=0xf<XSAVEOPT,XSAVEC,XINUSE,XSAVES>
  AMD Extended Feature Extensions ID EBX=0x1007<CLZERO,IRPerf,XSaveErPtr>
  SVM: NP,NRIP,VClean,AFlush,DAssist,NAsids=32768
  TSC: P-state invariant, performance statistics
real memory  = 34359738368 (32768 MB)
avail memory = 32124370944 (30636 MB)
Event timer "LAPIC" quality 600
ACPI APIC Table: <LENOVO TP-R0W  >
MidnightBSD/SMP: Multiprocessor System Detected: 8 CPUs
MidnightBSD/SMP: 1 package(s) x 4 core(s) x 2 hardware threads
ioapic0: Changing APIC ID to 32
ioapic1: Changing APIC ID to 33
ioapic0 <Version 2.1> irqs 0-23 on motherboard
ioapic1 <Version 2.1> irqs 24-55 on motherboard
SMP: AP CPU #4 Launched!
SMP: AP CPU #1 Launched!
SMP: AP CPU #5 Launched!
SMP: AP CPU #3 Launched!
SMP: AP CPU #7 Launched!
SMP: AP CPU #2 Launched!
SMP: AP CPU #6 Launched!
random: entropy device external interface
kbd1 at kbdmux0
000.000029 [4213] netmap_init               netmap: loaded module
module_register_init: MOD_LOAD (vesa, 0xffffffff80ff2160, 0) error 19
random: registering fast source Intel Secure Key RNG
random: fast provider: "Intel Secure Key RNG"
nexus0
cryptosoft0: <software crypto> on motherboard
acpi0: <LENOVO TP-R0W> on motherboard
acpi0: Power Button (fixed)
cpu0: <ACPI CPU> on acpi0
cpu1: <ACPI CPU> on acpi0
cpu2: <ACPI CPU> on acpi0
cpu3: <ACPI CPU> on acpi0
cpu4: <ACPI CPU> on acpi0
cpu5: <ACPI CPU> on acpi0
cpu6: <ACPI CPU> on acpi0
cpu7: <ACPI CPU> on acpi0
atrtc0: <AT realtime clock> port 0x70-0x71 on acpi0
atrtc0: registered as a time-of-day clock, resolution 1.000000s
Event timer "RTC" frequency 32768 Hz quality 0
attimer0: <AT timer> port 0x40-0x43 irq 0 on acpi0
Timecounter "i8254" frequency 1193182 Hz quality 0
Event timer "i8254" frequency 1193182 Hz quality 100
hpet0: <High Precision Event Timer> iomem 0xfed00000-0xfed003ff on acpi0
Timecounter "HPET" frequency 14318180 Hz quality 950
Event timer "HPET" frequency 14318180 Hz quality 350
Event timer "HPET1" frequency 14318180 Hz quality 350
Event timer "HPET2" frequency 14318180 Hz quality 350
Timecounter "ACPI-safe" frequency 3579545 Hz quality 850
acpi_timer0: <32-bit timer at 3.579545MHz> port 0x408-0x40b on acpi0
acpi_ec0: <Embedded Controller: GPE 0x3> port 0x62,0x66 on acpi0
acpi_button0: <Power Button> on acpi0
pcib0: <ACPI Host-PCI bridge> port 0xcf8-0xcff on acpi0
pcib0: _OSC returned error 0x10
pci0: <ACPI PCI bus> on pcib0
pci0: <base peripheral, IOMMU> at device 0.2 (no driver attached)
pcib1: <ACPI PCI-PCI bridge> at device 1.1 on pci0
pci1: <ACPI PCI bus> on pcib1
pci1: <unknown> at device 0.0 (no driver attached)
pcib2: <ACPI PCI-PCI bridge> at device 1.2 on pci0
pcib2: [GIANT-LOCKED]
pci2: <ACPI PCI bus> on pcib2
pci2: <network> at device 0.0 (no driver attached)
pcib3: <ACPI PCI-PCI bridge> at device 1.4 on pci0
pci3: <ACPI PCI bus> on pcib3
re0: <RealTek 8168/8111 B/C/CP/D/DP/E/F/G PCIe Gigabit Ethernet> port 0x3400-0x34ff mem 0xc0814000-0xc0814fff,0xc0800000-0xc0803fff at device 0.0 on pci3
re0: Using 1 MSI-X message
re0: turning off MSI enable bit.
re0: ASPM disabled
re0: Chip rev. 0x50000000
re0: MAC rev. 0x00200000
miibus0: <MII bus> on re0
rgephy0: <RTL8251 1000BASE-T media interface> PHY 1 on miibus0
rgephy0:  none, 10baseT, 10baseT-FDX, 10baseT-FDX-flow, 100baseTX, 100baseTX-FDX, 100baseTX-FDX-flow, 1000baseT-FDX, 1000baseT-FDX-master, 1000baseT-FDX-flow, 1000baseT-FDX-flow-master, auto, auto-flow
re0: Using defaults for TSO: 65518/35/2048
re0: Ethernet address: xx:xx:xx:xx:xx:xx
re0: netmap queues/slots: TX 1/256, RX 1/256
pci3: <simple comms, UART> at device 0.1 (no driver attached)
pci3: <simple comms, UART> at device 0.2 (no driver attached)
pci3: <serial bus> at device 0.3 (no driver attached)
ehci0: <EHCI (generic) USB 2.0 controller> mem 0xc0818000-0xc0818fff,0xc0810000-0xc0813fff at device 0.4 on pci3
ehci0: pre-2.0 USB revision (ignored)
usbus0: EHCI version 1.0
usbus0 on ehci0
usbus0: 480Mbps High Speed USB v2.0
pcib4: <ACPI PCI-PCI bridge> at device 1.6 on pci0
pci4: <ACPI PCI bus> on pcib4
re1: <RealTek 8168/8111 B/C/CP/D/DP/E/F/G PCIe Gigabit Ethernet> port 0x2000-0x20ff mem 0xc0704000-0xc0704fff,0xc0700000-0xc0703fff at device 0.0 on pci4
re1: Using 1 MSI-X message
re1: turning off MSI enable bit.
re1: ASPM disabled
re1: Chip rev. 0x50800000
re1: MAC rev. 0x00100000
miibus1: <MII bus> on re1
rgephy1: <RTL8251 1000BASE-T media interface> PHY 1 on miibus1
rgephy1:  none, 10baseT, 10baseT-FDX, 10baseT-FDX-flow, 100baseTX, 100baseTX-FDX, 100baseTX-FDX-flow, 1000baseT-FDX, 1000baseT-FDX-master, 1000baseT-FDX-flow, 1000baseT-FDX-flow-master, auto, auto-flow
re1: Using defaults for TSO: 65518/35/2048
re1: Ethernet address: xx:xx:xx:xx:xx:xx
re1: netmap queues/slots: TX 1/256, RX 1/256
pcib5: <ACPI PCI-PCI bridge> at device 8.1 on pci0
pci5: <ACPI PCI bus> on pcib5
vgapci0: <VGA-compatible display> port 0x1000-0x10ff mem 0xb0000000-0xbfffffff,0xc0000000-0xc01fffff,0xc0600000-0xc067ffff irq 52 at device 0.0 on pci5
vgapci0: Boot video device
hdac0: <ATI (0x15de) HDA Controller> mem 0xc0688000-0xc068bfff at device 0.1 on pci5
pci5: <encrypt/decrypt> at device 0.2 (no driver attached)
xhci0: <XHCI (generic) USB 3.0 controller> mem 0xc0300000-0xc03fffff at device 0.3 on pci5
xhci0: 64 bytes context size, 64-bit DMA
xhci0: Unable to map MSI-X table 
usbus1 on xhci0
usbus1: 5.0Gbps Super Speed USB v3.0
xhci1: <XHCI (generic) USB 3.0 controller> mem 0xc0400000-0xc04fffff at device 0.4 on pci5
xhci1: 64 bytes context size, 64-bit DMA
xhci1: Unable to map MSI-X table 
usbus2 on xhci1
usbus2: 5.0Gbps Super Speed USB v3.0
hdac1: <AMD (0x15e3) HDA Controller> mem 0xc0680000-0xc0687fff at device 0.6 on pci5
pcib6: <ACPI PCI-PCI bridge> at device 8.2 on pci0
pci6: <ACPI PCI bus> on pcib6
ahci0: <AMD KERNCZ AHCI SATA controller> mem 0xc0200000-0xc02007ff at device 0.0 on pci6
ahci0: AHCI v1.31 with 1 6Gbps ports, Port Multiplier supported with FBS
ahcich1: <AHCI channel> at channel 1 on ahci0
isab0: <PCI-ISA bridge> at device 20.3 on pci0
isa0: <ISA bus> on isab0
acpi_lid0: <Control Method Lid Switch> on acpi0
acpi_button1: <Sleep Button> on acpi0
atkbdc0: <Keyboard controller (i8042)> port 0x60,0x64 irq 1 on acpi0
atkbd0: <AT Keyboard> irq 1 on atkbdc0
kbd0 at atkbd0
atkbd0: [GIANT-LOCKED]
psm0: <PS/2 Mouse> irq 12 on atkbdc0
psm0: [GIANT-LOCKED]
psm0: model Generic PS/2 mouse, device ID 0
battery0: <ACPI Control Method Battery> on acpi0
battery1: <ACPI Control Method Battery> on acpi0
acpi_acad0: <AC Adapter> on acpi0
ppc0: cannot reserve I/O port range
hwpstate0: <Cool`n'Quiet 2.0> on cpu0
ZFS filesystem version: 5
ZFS storage pool version: features support (5000)
Timecounters tick every 1.000 msec
hdacc0: <ATI R6xx HDA CODEC> at cad 0 on hdac0
hdaa0: <ATI R6xx Audio Function Group> at nid 1 on hdacc0
pcm0: <ATI R6xx (HDMI)> at nid 3 on hdaa0
pcm1: <ATI R6xx (HDMI)> at nid 5 on hdaa0
pcm2: <ATI R6xx (HDMI)> at nid 7 on hdaa0
hdacc1: <Realtek (0x0257) HDA CODEC> at cad 0 on hdac1
hdaa1: <Realtek (0x0257) Audio Function Group> at nid 1 on hdacc1
pcm3: <Realtek (0x0257) (Analog 2.0+HP/2.0)> at nid 20,33 and 18 on hdaa1
pcm4: <Realtek (0x0257) (Right Analog Mic)> at nid 25 on hdaa1
ugen0.1: <0x10ec EHCI root HUB> at usbus0
ugen2.1: <0x1022 XHCI root HUB> at usbus2
ugen1.1: <0x1022 XHCI root HUB> at usbus1
ada0 at ahcich1 bus 0 scbus0 target 0 lun 0
uhub0: ada0: <0x10ec EHCI root HUB, class 9/0, rev 2.00/1.00, addr 1> on usbus0
<SanDisk SSD PLUS 240GB UF4004RL> ACS-3 ATA SATA 3.x device
uhub1: ada0: Serial Number xxxxxxxx
<0x1022 XHCI root HUB, class 9/0, rev 3.00/1.00, addr 1> on usbus2
uhub2: ada0: 600.000MB/s transfers<0x1022 XHCI root HUB, class 9/0, rev 3.00/1.00, addr 1> on usbus1
 (SATA 3.x, UDMA6, PIO 512bytes)
ada0: Command Queueing enabled
ada0: 228936MB (468862128 512 byte sectors)
Trying to mount root from zfs:zroot/ROOT/default []...
Root mount waiting for: usbus2 usbus1 usbus0
uhub1: 3 ports with 3 removable, self powered
uhub2: 8 ports with 8 removable, self powered
acpi_ec0: EcCommand: no response to 0x84
uhub0: 1 port with 1 removable, self powered
ugen2.2: <vendor 0x05e3 USB2.0 Hub> at usbus2
uhub3: <vendor 0x05e3 USB2.0 Hub, class 9/0, rev 2.00/60.52, addr 1> on usbus2
uhub3: MTT enabled
acpi_ec0: EcCommand: no response to 0x84
uhub3: 3 ports with 3 removable, self powered
Root mount waiting for: usbus2
acpi_ec0: EcCommand: no response to 0x84
ugen2.3: <vendor 0x05e3 USB2.0 Hub> at usbus2
uhub4: <vendor 0x05e3 USB2.0 Hub, class 9/0, rev 2.00/60.52, addr 2> on usbus2
uhub4: MTT enabled
Root mount waiting for: usbus2
acpi_ec0: EcCommand: no response to 0x84
uhub4: 4 ports with 4 removable, self powered
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
ugen2.4: <vendor 0x8087 product 0x0a2b> at usbus2
Root mount waiting for: usbus2
ugen2.5: <Chicony Electronics Co.,Ltd. Integrated Camera> at usbus2
random: unblocking device.
anon_inodefs_init: 
can't re-use a leaf (debug)!
[drm] amdgpu kernel modesetting enabled.
iwm0: <Intel(R) Dual Band Wireless AC 8265> mem 0xc0900000-0xc0901fff at device 0.0 on pci2
iwm0: hw rev 0x230, fw ver 22.361476.0, address xx:xx:xx:xx:xx:xx
wlan0: Ethernet address: xx:xx:xx:xx:xx:xx
lo0: link state changed to UP
wlan0: link state changed to UP
re0: link state changed to DOWN
re1: link state changed to DOWN
ipfw2 (+ipv6) initialized, divert loadable, nat loadable, default to deny, logging disabled
in6_purgeaddr: err=65, destination address delete failed
lo0: link state changed to DOWN
wlan0: link state changed to DOWN
wlan0: Ethernet address: xx:xx:xx:xx:xx:xx
lo0: link state changed to UP
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
iwm0: IWM_ADD_STA failed
iwm0: iwm_auth: failed to update sta
iwm0: iwm_newstate: could not move to auth state: 5
iwm0: device timeout
iwm0: dumping device error log
iwm0: errlog not found, skipping
iwm0: Couldn't drain frames for staid 0
iwm0: iwm_newstate: Failed to remove station: 5
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
iwm0: IWM_ADD_STA failed
iwm0: iwm_auth: failed to update sta
iwm0: iwm_newstate: could not move to auth state: 5
iwm0: device timeout
iwm0: dumping device error log
iwm0: errlog not found, skipping
iwm0: Couldn't drain frames for staid 0
iwm0: iwm_newstate: Failed to remove station: 5
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
iwm0: IWM_ADD_STA failed
iwm0: iwm_auth: failed to update sta
iwm0: iwm_newstate: could not move to auth state: 5
iwm0: device timeout
iwm0: dumping device error log
iwm0: errlog not found, skipping
iwm0: Couldn't drain frames for staid 0
iwm0: iwm_newstate: Failed to remove station: 5
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
iwm0: IWM_ADD_STA failed
iwm0: iwm_auth: failed to update sta
iwm0: iwm_newstate: could not move to auth state: 5
iwm0: device timeout
iwm0: dumping device error log
iwm0: errlog not found, skipping
iwm0: Couldn't drain frames for staid 0
iwm0: iwm_newstate: Failed to remove station: 5
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
iwm0: IWM_ADD_STA failed
iwm0: iwm_auth: failed to update sta
iwm0: iwm_newstate: could not move to auth state: 5
iwm0: device timeout
iwm0: dumping device error log
iwm0: errlog not found, skipping
iwm0: Couldn't drain frames for staid 0
iwm0: iwm_newstate: Failed to remove station: 5
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
pid 7789 (epiphany), jid 0, uid 1001: exited on signal 6
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: EcCommand: no response to 0x84
acpi_ec0: GPE query failed: AE_NO_HARDWARE_RESPONSE
wlan0: link state changed to DOWN
wlan0: ieee80211_new_state_locked: pending INIT -> SCAN transition lost
wlan0: link state changed to UP